Toyoteros 4x4 Off Road


Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema Doble traccion
30-05-2012, 06:41 PM
Mensaje: #1
Problema Doble traccion
Hola, si alguien me pude orientar , hace bastante tiempo tuve un problema con el anclaje del la punta del diferencial delantero , esto hizo que rompiera un semi eje y descogotara el sensor de la doble tracción ( todo esto en una Toyota Hilux 4x4 mod 2004 , no tiene cubos manuales , es automática) quedando los conectores visibles , lo arregle pegando las partes y no tuve problemas , pero hace uno dos meses la lleve a un lavadero y note que al poner la doble tracción no me prendía la luz , supuse que era el sensor que se le había desenchufado la ficha , ayer puse la doble tracción por que había mucho hielo , y no hay forma de "desencastrar los cubos" , lo pongo entre comillas ya que se que el encastre es en cubos manuales , creo que este funciona desde el diferencial por vació .
Anterior mente , a pesar que no prendía la luz de doble tracción , cuando salia se escuchaba el "click" , ahora no y ando con los semi ejes girando continuamente .
Hay alguna forma de probar , inyectando aire , haciendo vació en las mangueras?
Como funciona?
Gracias
Marcos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-05-2012, 09:06 PM
Mensaje: #2
RE: Problema Doble traccion
Hola, creo que te puede ayudar este post en donde escribi algo al respecto y tabien hice referencia a un post de Alberto con diagramas y diagnosticos.

http://www.toyoteros.com.ar/foro/showthr...#pid469549

Espero te sea útil

Silvio

Fly Cast!! <-> SRV'09 3.0 4x4  
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
30-05-2012, 10:15 PM
Mensaje: #3
RE: Problema Doble traccion
Según tengo entendido en los sistemas automáticos como el de mi SW4 98 y creo que el tuyo es igual.
Lo que se acopla y desacopla es el diferencial de los palieres pero estos siempre permanecen conectados a las ruedas, por ende siempre giran movidos por las ruedas este o no conectada la doble. Lo que si deja de girar es el cardan delantero cuando desacoplas.
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2012, 09:51 AM
Mensaje: #4
RE: Problema Doble traccion
Primero que nada agradecer a SM707 y sicarlosva ;a pesar que tengo esta camioneta hace bastante tiempo y haber solucionado una gran cantidad de problemas tengo que decirles que quizás por la edad o por no haber prestado atención no recuerdo lo de los palieres o semi ejes , o sea si están permanentemente girando o enganchados .
Recuerdo que cambie una vez el pocho o cubre polvo de uno de ellos ( palieres) y solo tiraba grasa cuando ponía la doble , pero tampoco puedo asegura .
Y la duda se hace mayor , ya que cuando voy andando siento la dirección mas dura y sensible ( como si estuviera la doble puesta) .
Voy a probar y les cuento.
Gracias
Marcos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2012, 06:44 PM
Mensaje: #5
RE: Problema Doble traccion
Buenas tarde , les comento que después de volver a revisar todo encontré que el cable del sensor estaba cortado internamente ( gracias al link y explicación de SM707 y Alberto ) .
También me saque la duda respecto a el giro permanente de los semi ejes llamando al servicio técnico de Toyota Comodoro (Tsuyoi) donde me confirmaron que no deben girar si no esta conectada la doble tracción ; el mi camioneta sigue girando a pesar que no este puesta la doble , pero supongo que debe ser por que estuvo asi unos cuantos días y con bastante frió , mañana la voy a hacer andar unos cuantos KM con la alta puesta y la voy a tratar de sacar , para que vuelva a la normalidad.
Un saludo
y Gracias
Marcos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
31-05-2012, 08:39 PM (Este mensaje fue modificado por última vez en: 31-05-2012 08:39 PM por SM707.)
Mensaje: #6
RE: Problema Doble traccion
Marcos, me pa que en Toyota no entendieron bien .......
Si te fijas en el esquema vas a ver que el actuador es el que acopla los palieres cuando pones la doble. Ahora cuando estas en simple esos palieres no estan acoplados pero continuan girando (individualmente) con el movimientos de las ruedas.
Distinto seria si en vez de ADD tendrias el sistema de cubos manuales , donde vos desconectas el palier manualmente desde abajo y la rueda queda liberada.

Slds
Silvio

Fly Cast!! <-> SRV'09 3.0 4x4  
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-06-2012, 11:36 AM
Mensaje: #7
RE: Problema Doble traccion
Hola, gracias por contestar , volví a llamar a la agencia pero esta vez a Rio Gallegos , y me dijeron lo mismo ( se me corto la llamada cuando me explicaban por que) voy a volver a llamar .
Recuerdo lo que puse mas arriba , que cuando rompí un poncho solo perdía grasa cuando ponía la doble tracción ; e cambiado semi eje , engrasado los cubos etc. etc. y no recuerdo si los semi ejes o sea si giraban o no , lo que si veo o siento ahora es que la dirección esta mas dura y sensible.
Voy a seguir viendo
Un saludo
Marcos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
01-06-2012, 01:53 PM
Mensaje: #8
RE: Problema Doble traccion
Marcos, cuando comentas que engrasaste los cubos a cual te referis ? te habia enendido que la tuya era con ADD es decir sin cubos.

Slds
Silvio

Fly Cast!! <-> SRV'09 3.0 4x4  
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-06-2012, 08:34 PM
Mensaje: #9
RE: Problema Doble traccion
Hola, como les comente , hable con la agencia Toyota , y después de pasar por tres personas , parece que el que me había atendido en la mañana, agarro los libros y confirmo lo que vos ( SM707) me venís diciendo , que solo se acopla el diferencial , y que los semi ejes siempre giran , cosa que para mi es "nueva" , siempre supuse que se desacoplaban , no del diferencial sino de los "cubos" .
Lo que llamo cubo es a esta pieza que por lo que párese solo cambia algunas piezas ,de las puntas pero no del interior , de los modelos que tiene encastre manual ( http://www.toyodiy.com/parts/p_G_200406_...4303.html)
Los engrase y saque oxido una vez que entro agua por la tapa ( no quedo bien sellada al cambiar uno de los ponchos )
SM707, te agradezco un montón , los consejos , los que me sirvieron para solucionar el problema.
Un saludo
Marcos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
02-06-2012, 10:37 PM
Mensaje: #10
RE: Problema Doble traccion
Hola Marcos, me alegro que te haya servido el post. Por ahi en esas Agencias te atendio gente sin mucha experiencia (anotalo para no llevarsela a esos services) y te dijeron cualquier cosa.
Lo importante es que esta todo Ok y tenes la chata andando.

Saludos
Sivio

.

Fly Cast!! <-> SRV'09 3.0 4x4  
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
04-06-2012, 04:16 PM
Mensaje: #11
RE: Problema Doble traccion
Los semi ejes si giran, el cardan no.

Alberto
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
28-06-2012, 08:54 PM
Mensaje: #12
RE: Problema Doble traccion
hola alguien sabe donde puedo o quien vende el actuado del diferencial delantero de la hilux sw4 EFI mod 2002?
Es con enchufe de 6 pines y una coneccion de descarga de respiradero o vacio, se quemo el motor.
saludos
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
07-11-2013, 09:36 PM
Mensaje: #13
RE: Problema Doble traccion
hola no se como se asen las preguntas aca pues soy nuevo y por eso escrivo en este blok tengo un problema con un toyota sur automaticale coloco la doble y no ase nada se prende el autito del tablero pero solo las ruedas traseras quedan en verde y parpadeando y el punto amarillo del sentro igual parpadeando pero solo patina una rueda le aprete el botoncito de la palanca grande que es para bloquer y tampoco ase nada le saque la doble me eche para atras y el autito sigue parpadeando y no desaparese de la pantalla si alguien sabe que puede ser le afradeseria me alludara gracias
Encuentra todos sus mensajes
Cita este mensaje en tu respuesta
Enviar respuesta 


Salto de foro:


Usuario(s) navegando en este tema: 1 invitado(s)